首先 不用HTTPS的基本不受影响 其次 没有升级使用最新的OpenSSL1.0.1的不受影响【OpenSSL 0.9.8 1.0.0不在受威胁之列】 主要受影响的是OpenSSL 1.0.1,已经可以通过yum upgrade来修复了,但是版本依然是OpenSSL1.0.1e。 估计是为了向后兼容性,redhat没有……